Hoja de cálculo excel icon

Hoja de cálculo excel

Реклама:



Descargar 139.93 Kb.
TítuloHoja de cálculo excel
Página2/2
Fecha de conversión26.12.2012
Tamaño139.93 Kb.
TipoDocumentos
Fuente
1   2
^

FUNCIONES MÁS UTILIZADAS



 ENTERO

Redondea un número al entro inferior más próximo.


Sintaxis : ENTERO (NUM)


ENTERO(7,9) es igual a 7

La función puede ser escrita en mayúscula o minúscula.

Pueden combinarse funciones, por ejemplo:

Entero (A6/2)


 MAX:

Devuelve el valor máximo de una lista de argumentos:

Sintaxis: MAX ( num1;num2;...)

num1;num2... Son los números (hasta 30 argumentos) cuyos valores máximos desea encontrar. Puede especificarse argumentos que sean números, celdas vacías, valores lógicos o representaciones de número en forma de texto o de números.


MAX ( b1:b5)


 MIN:

Devuelve el valor mínimo de una lista de los argumentos. Funciona de manera opuesta a Max


 PRODUCTO

Multiplica todos los números establecidos como argumentos.


Sintaxis:

PRODUCTO ( num1,num2.....)


Las celdas en blanco, valores lógicos o de error de la matriz o referencia serán ignorados.

Producto( 5, 7, 10) es igual a 350


 REDONDEAR:

Redondea un número al número de decimales


Sintaxis: Redondear (num; número de decimales)

Num: Número que se desea redondear.

Número de decimales: especifica el número de dígitos al que se desea redondear el argumento número.


Si num de decimales es mayor que 0, el primer argumento será redondeado al número de decimales especificados.

Si NUM de dec fuese cero, entonces el número se redondea al entero más próximo.

Si num de dec es menor que 0 el num es redondeado hacia la izquierda de la coma decimal.


 PROMEDIO:

Devuelve la media aritmética de los argumentos:


Sintaxis: PROMEDIO ( num1,num2.....)


^ PROMEDIO (B1:B5)

PROMEDIO( b1:B5;20)


SUMA:

Devuelve la suma de todos los números en la lista de argumentos.


Sintaxis : SUMA (num1,nun2...)


 AUTOSUMA:

Tiene como función la inserción automática de la función SUMA.

Para insertar la función a través de la autosuma, se coloca el cursor en la primera celda del rango que desea totalizar y arrastrar el selector hasta la celda que contendrá la función SUMA y a continuación pulsar la función SUMA y a continuación pulsar la función SUMA, de la barra de herramienta, en la celda.


^

ASISTENTE PARA FUNCIONES:


Este asistente se emplea cuando se desea emplear una función cuya sintaxis no se conoce con exactitud. Para ello se elige la función que se desea introducir en la celda actual y Excel a través de los cuadros de diálogo, enseñará y solicitará el contenido de los argumentos de la función.

Basta entonces con colocar el selector sobre la celda donde se almacenará el resultado, pulsar el botón del asistente de funciones:





En el cuadro de la izquierda se muestran las categorías de las funciones. Si se conoce el nombre de la categoría a la que pertenece la función que se va a usar basta con hacer clic sobre ella. De lo contrario se debe seleccionar todas y en el cuadro de selección de la derecha aparecerán todas las funciones en orden alfabético se selecciona entonces la función deseada y se pulsa: Aceptar. Se abrirá luego un segundo cuadro de diálogo en el que se muestra una explicación de la función, para cada argumento de la función Excel mostrará una explicación cuando situé el cursor sobre la misma. Una vez indicado el argumento, debe pulsarse el botón Aceptar para que la función sea incluida en la celda. Si se desea puede pulsarse el botón de ayuda y accederse a una ayuda completa sobre la función.


^ FÓRMULAS- GENERACIÓN Y CORRECCIÓN DE ERRORES:

En muchas ocasiones Excel percibe un error en la fórmula durante la escritura en cuyo caso muestra un mensaje de error y permite corregirlo, después de hacer clic sobre el botón Aceptar en este cuadro de diálogo, Excel muestra el lugar donde se ha producido el error, señalando esta área con video inverso.


^ REFERENCIA CIRCULAR:

Este es un error muy común creado al introducir una fórmula en una celda cuyo contenido hace referencia a sí misma. por ejemplo, en la celda A6 se almacena la fórmula = A6/B3, lo cual generará un error de referencia circular.


VALORES DE ERROR

Excel muestra un valor de error en una celda cuando la fórmula contenida en ella no puede ser calculada correctamente. Esta situación ocurre cuando hay un error de especificación en alguno de losa argumentos de la función o un error de escritura.


Los valores que pueden llegar a presentarse son:


^ VALOR DE ERROR SIGNIFICADO


#DIV!/0 La fórmula intenta efectuar una división por cero


#N/A No existe ningún valor disponible


#NOMBRE? Excel no reconoce un nombre usado en una fórmula. Hay varias posibilidades para la generación de este error:

Nombre de un rango escrito incorrectamente

Nombre de una función escrito incorrectamente.

Omisión de los dos puntos en una referencia del intervalo.


#NULO! Ha especificado una intersección de dos áreas que no se cruzan


#REF! La fórmula hace referencia a una fórmula que no es válida.


#VALOR! Tipo incorrecto de argumento u operando


^ DIRECCIONES DE CELDAS:

La dirección de una celda es una referencia a su posición dentro de la hoja. por omisión las referencias a celdas son consideradas referencias relativas. Además de una referencia de tipo relativo, que permite ser alterada durante la copia, Excel permite crear referencias absolutas(fijas) o mixtas.


^ DIRECCIONES DE CELDAS ABSOLUTAS:

Las referencias que cambian automáticamente cuando se las desplaza se denominan referencias relativas. Cuando se copia una fórmula que contiene referencias relativa, estas referencias se ajustan para reflejar la nueva posición de la fórmula. Sin embargo también pueden emplearse fórmulas con referencias absolutas, referencias que siempre se refieren a la misma celda, sin tener en cuenta donde se copie la fórmula.

Una referencia relativa describe la posición de una celda en función a su distancia, en filas y columnas, con respecto a otra celda . Una referencia relativa es equivalente a dar una dirección como “Cruce la calle y diríjase a la quinta casa a la izquierda”.

Una referencia de celda absoluta describe una dirección de celda concreta. Las referencias absolutas son análogas a proporcionar direcciones como: ‘Circular primera # 70-01”. Los signo de $ en una celda indican una referencia absoluta en la celda $D$8. Así no importa a donde se copie la fórmula que contiene esta referencia, siempre se hará referencia a la celda $D$8. Una referencia de celda absoluta no cambia ni de fila ni de columna en la celda especificada.


En una referencia mixta solamente queda fija la fila o la columna de la celda permitiendo un ajuste parcial.


Se puede cambiar una referencia relativa a una referencia absoluta de forma que si se desplaza o copia la fórmula, ésta siempre señalará a la misma celda. Para cambiar una referencia relativa a una absoluta, se selecciona la referencia en la fórmula y se pulsa F4, o bien puede introducirse un signo de $ delante de los indicadores de columna y de fila de la referencia de la celda.


Por ejemplo:

$D$4 Fija fila y columna.

$D4 Fija solamente la columna permitiendo la variación de la fila.

D$4 Fija la fila permitiendo una variación de la columna.

D4 No queda fija ni la fila ni la columna.

Se puede pulsar varias veces F4 para cambiar entre los diferentes tipos de referencias> Para ello se debe primero activarse la edición de la celda y colocar el cursor sobre cualquier parte de la referencia que debe ser modificada.


^ ELIMINAR, AÑADIR Y RENOMBRAR HOJAS DE UN LIBRO:

Para eliminar una hoja se activa ésta y luego Edición\Eliminar Hoja.

Aparecerá entonces un cuadro de diálogo que indicará que la hoja será eliminada permanentemente del libro.

Para insertar una hoja de cálculo se elige Insertar\Hoja de cálculo y se insertará una hoja nueva delante de la hoja sobre la cual se está.


Para cambiar la etiqueta a una hoja se pulsa dos veces sobre ésta y se abre un cuadro de diálogo Cambiar Nombre a la hoja. Basta entonces con introducir el nuevo nombre de la etiqueta.


^ COPIA DE HOJAS:

Si se tiene una hoja de un libro que quiere copiarse o moverse a otro libro o dentro del mismo libro, basta con hacer activa la hoja que se desea mover o copiar luego se elige la opción: Edición\Mover o copiar la hoja.

Se abre entonces un cuadro de diálogo de Mover o copiar, puede seleccionarse a cual libro se desea mover o copiar la hoja ( siempre y cuando esté abierto), se selecciona en la lista la hoja antes de la cual se desea que quede ubicada la hoja a mover o copiar. Si lo que se desea es copiar en lugar de mover la hoja se selecciona la opción Crear una Copia. luego se da Aceptar.


Para copiar una hoja dentro del mismo libro se puede emplear también el ratón, simplemente señalando la etiqueta de la hoja y manteniendo pulsando el botón del mouse y CTRL se arrastra el puntero hasta la nueva posición y se suelta.


Para desplazar hojas se hace simplemente con el ratón.


^ IMPRIMIR UNA PLANILLA ELECTRÓNICA:


IMPRESIÓN RÁPIDA:

Si lo que se desea es imprimir toda la hoja y además no se necesita realizar ningún tipo de ajuste en la impresión, la forma más rápida de obtener este resultado es utilizar el botón Imprimir de la barra de herramientas.






^ AJUSTES DE LA IMPRESIÓN:

Archivo\Imprimir...

por omisión se imprimirá el contenido de todas las hojas seleccionadas. Normalmente, sólo es necesario imprimir la hoja actual. Para seleccionar más de una hoja debe presionar la tecla CTRL y hacer clic sobre la etiqueta de aquellas hojas que deberán imprimirse.

Excel imprimirá una copia de aquello que haya sido seleccionado para su impresión.

Si se necesita más de una copia, se escribe el número en el cuadro donde dice copias.


Si se trata de una hoja muy extensa, que ocupará varias páginas, puede especificarse un intervalo de páginas, indicando la página inicial y final en los recuadros apropiados. Para imprimir un única página, indique el número de esa página, indique el número de esa página tanto en el recuadro Desde como en el recuadro Hasta.


Los botones Preliminar y Preparar pagina activan las respectivas opciones del menú del mismo nombre.

El botón impresora abre un cuadro de dialogo en el que se puede seleccionar otra impresora que se encuentre conectada a la computadora o activar el envío de un fax, accionando la unidad de fax que haya sido instalada en forma eventual.


^ CUADRO DE DIALOGO: CONFIGURAR PÁGINA

Este es el cuadro de diálogo principal relacionado con la configuración de la impresión de una hoja, se divide en cuatro fichas que están relacionadas con el tamaño físico de la página, el tamaño de los márgenes, el contenido del encabezado y pie y finalmente la ficha Hoja que define aspectos más genéricos de la impresión.


^ FICHA PÁGINA:

Permite cambiar la orientación de la impresión entre el formato vertical, siendo este el valor predeterminado, y el formato horizontal, en que la impresión se realiza en el sentido de la altura del formulario. Esta opción es aconsejable para aquellas hojas que sean muy extensas.


La lista Tamaño del papel permite la selección de otro formato de papel soportado por la impresora. Si la impresora utilizada permite la impresión de diversas resoluciones, se emplea la lista de selección Calidad de impresión para cambiar el valor predeterminado de la resolución.

Con la opción Escala permite reducir proporcionalmente el tamaño de la hoja para adaptarse a una sola hoja o al número de páginas que se necesite especificándolo en los recuadros: Una página(s) de ancho por una de alto.

La numeración de las páginas comienza automáticamente por 1, a menos que se indique otro número en el recuadro Primer número de página.

Por ejemplo es posible elegir la opción encajar 2 página(s) de ancho por 1 de alto y con ello se ajusta la hoja para adaptarla en dos páginas. Este número de página puede cambiarse como se desee.


^ FICHA MÁRGENES:

Esta ficha se utiliza para definir el área de impresión dentro de la página a través de la definición del ancho de las cuatro márgenes. Además del tamaño de las márgenes, el usuario puede especificar también la distancia que habrá entre el borde del papel y el encabezado y el pie.

Cualquier cambio en los recuadros, será reflejado en la pequeña página de ejemplo mostrada en la parte central del cuadro de diálogo. Por omisión, Excel imprime el área seleccionada a partir de la esquina superior izquierda. Sin embargo éste permite que la impresión sea centralizada tanto vertical como horizontalmente en la página. Para que el centrado sea deseado, se marca una de las casillas de verificación que se encuentran en la parte inferior de la página. Puede elegirse centrado vertical y horizontal a la vez.


^ FICHA DE ENCABEZADO Y PIE DE PAGINA:

Esta ficha permite redefinir el texto del encabezado y del pie de las páginas que serán impresas. Por omisión Excel imprime en la fila del encabezado el nombre de la hoja que está siendo impresa y en la fila del pie el número de la página.

A través de este cuadro, es posible cambiar el encabezado\pie predeterminado, seleccionando uno de los encabezados alternativos disponibles. Estos encabezados utilizan informaciones que fueron indicadas por el usuario durante el proceso de instalación de Excel, tales como su nombre o nombre de la empresa.

Si en esta alternativas se elige ninguno se elimina el encabezado o el pie de página.


Para crear encabezados y pies de página propios se elige la opción: “Personalizar encabezado...” o “Personalizar pie de página...” que aparecen en el cuadro de diálogo de Preparar Página. Puede añadirse la fecha, la hora, el nombre del archivo o el nombre de la hoja más cualquier otro texto que se desee incluir. Una vez en el cuadro de diálogo de personalizar se elige la posición del encabezado y en el recuadro correspondiente se teclea el texto que se desea. Es posible colocar encabezados en las tres posiciones a la vez: Izquierda, central y derecha.

Hay en este cuadro diferentes botones:

El primer botón corresponde a las fuentes que pueden emplearse para colocar el encabezado o pie. Al pulsarlo aparece el cuadro de diálogo de fuentes donde es posible elegir el estilo y tamaño de la letra.

Los dos botones siguientes son botones de página.

Posteriormente vienen los botones de hora y fecha.

por último están los botones de Hoja y Archivo.


^ FICHA HOJA:

Esta posee algunos elementos que afectan en gran medida la apariencia de la hoja. En el apartado Imprimir se pueden observar los principales elementos.

Por omisión Excel imprime las líneas de división del área que está siendo impresa. Pero la hoja puede imprimirse sin éstas.


Si el documento ocupa más que el ancho de una hoja, las páginas que imprimirán automáticamente hacia abajo y luego a lo ancho. Puede cambiarse el orden de la impresión, seleccionando en el recuadro orden de la página la opción Derecha y luego hacia abajo.

Esto modifica el orden de página para ir a lo ancho y luego hacia abajo.


^ VISTA PRELIMINAR

Permite una visualización previa con el fin de comprobar la disposición que tendrá la hoja en la página impresa.

Para activar la vista preliminar, se puede emplear el botón de la barra de herramientas o la opción que lleva el mismo nombre y que se encuentra en el menú Archivo.

Ambas opciones abre una nueva pantalla en la que es posible visualizar la página completa.


Los dos primeros botones( Siguiente y Anterior) se emplean cuando la hoja posee más de una página y muestran la siguiente o anterior respectivamente.


El botón Zoom amplía o reduce el área de la página visualizada.

El botón Imprimir inicia la impresión.

El botón Cerrar sale de la presentación preliminar.

El botón Configurar activa el cuadro de diálogo configurar página.


El botón Márgenes se encuentra activado por omisión y presenta una serie de líneas que cruzan la página mostrando de forma gráfica el área ocupada por todos los márgenes de la página. Estas líneas terminan en unos pequeños cuadros de color negro denominados ajustadores que pueden ser arrastrados con el ratón y de este modo cambiar las dimensiones de los márgenes o de la posición del encabezado.


Para cambiar la posición de alguno de los ajustadores, simplemente se coloca el cursor sobre él o sobre su línea y se arrastra la posición deseada.


El botón Zoom funciona como una llave activada/desactivada, ampliando el tamaño de la página o devolviendo la visualización de la página completa.


Si lo que se desea es imprimir sólo un rango de celdas debe seleccionarse primero el rango a imprimir y luego elegir la opción Archivo\Imprimir y allí elegir Selección.


Cuando se imprime un gran documento las divisiones de página se insertan automáticamente en la celda más cercana al margen. Si se desea insertar un salto de página propio en filas específicas, se selecciona la fila y se elige la opción Salto de página del menú Insertar. La división de página se inserta por encima de la fila seleccionada. Para eliminar una división de página añadida manualmente, se debe seleccionar la fila que hay por debajo de la división de página y emplear la orden Quitar Salto de página del menú Insertar.


^ CREACIÓN DE GRÁFICOS:

Se pueden crear gráficos de dos formas: En la misma hoja como los datos o en una hoja de gráfico aparte en el mismo libro de trabajo.

Cuando se hace lo primero se pueden ver los datos y el gráfico al mismo tiempo; cuando se hace lo segundo, se tiene un fácil acceso al gráfico pero puede imprimirse por separado.


^ CREACIÓN DE UN GRÁFICO EN UNA HOJA:

Para ello seleccionan los datos que se desean utilizar en el gráfico y luego se pulsa el botón asistente para gráficos de la barra de herramientas Estándar.






El tipo de gráfico que se pueda crear depende de los datos que se seleccionen.

Los gráficos circulares o de sectores, por ejemplo, sólo pueden utilizar una serie de datos.

Esto significa que no importa cuantas filas o columnas se seleccionen ya que un gráfico circular sólo puede visualizar la primera fila o la primera columna de datos.

Sin embargo un gráfico de barras puede llegar a mostrar varias series de datos al igual que un gráfico de áreas o un gráfico de columnas. La mayoría de los tipos de gráficos pueden visualizar varias series de datos sean del mismo tipo. ( Todas las series del tipo monetario o científico y contenidas en las mismas categorías).


Seleccionar datos.

Pulsar el botón del asistente de gráficos y seguir los pasos que a lo largo del asistente pedirán la información necesaria.

También es posible crear un gráfico desde los menús empleando Insertar\gráfico y seleccionado allí la forma que se desee en una nueva hoja o en la hoja actual.


^ SELECCIÓN DE UN TIPO DE GRÁFICO:

El asistente incluye varios tipos de gráficos. Dentro de cada uno de estos tipos y categorías se pueden incluir variaciones sobre el modelo básico.


Los gráficos de barras y columnas comparan series de datos.

los gráficos circulares muestran la relación de partes con un todo.

los gráficos de áreas son mejores para mostrar la cantidad de cambios en los valores a lo largo del tiempo.


Cuando se pulsa el botón del asistente para gráficos ( luego de haber elegido el rango a graficar) aparece el paso 1 del asistente mostrando los tipos de gráficos que se pueden escoger; luego de elegir el gráfico que se desea pueden verse las distintas variaciones del tipo de gráfico elegido. Además al seleccionar un tipo de gráfico se verá la explicación correspondiente a cada uno y su utilidad. Después de elegir el formato que se desea se pulsa el botón siguiente.

Cuando se realiza un gráfico los datos se clasifican automáticamente en serie de datos y categorías. las categorías son los rótulos que aparecen a lo largo del eje x, en tanto que las barras del gráfico representan la serie de datos. Si se desea cambiar para que las columnas sean las series de datos y las cabeceras de la filas pasen a ser las categorías, se pueden especificar en el paso 2. La primera columna y la primera fila de los datos se asignan como el texto de la leyenda y como los rótulos de las categorías del eje. En este paso se tiene una apariencia previa del gráfico seleccionado. En el paso 3 del asistente se tienen las opciones de gráfico, las cuales varían dependiendo del tipo de gráfico seleccionado.

En el paso 4 del asistente se elige donde quedará situado el gráfico: En una hoja nueva o en la hoja que contiene los datos.


^ LA BARRA DE HERRAMIENTAS DE GRÁFICO:


 BOTÓN LEYENDA:

Inserta o elimina leyendas para los datos mostrados en el gráfico.


 BOTÖN PALETA PORTÄTIL TIPO DE GRÄFICO:

Este botón permite la selección directa de un tipo de gráfico que sustituiría al tipo de gráfico mostrado actualmente.


 El botón Tabla de datos: Permitirá incluir la tabla de datos dentro del área del gráfico.

Los botones : Por filas y por columnas permiten cambiar la distribución de las series del gráfico.


^ EDICIÓN DE UN GRÁFICO:

El uso del menú contextual permite modificar todos los elementos de un gráfico.

Este menú se activa pulsando el botón derecho del mouse. Pero primero debe seleccionarse el elemento que se desea modificar.

Se da clic sobre el área que envuelve al gráfico para seleccionar las características generales del gráfico.


^ FORMATO DE LOS TEXTO DEL GRÁFICO:

Para cambiar las características de un título o leyenda simplemente se hace clic sobre el texto y se activa el menú contextual y allí se selecciona Formato del título del gráfico, o lo que se necesite. Aparecerá entonces un cuadro de diálogo que permite modificar las características del texto además de su ubicación.

Para imprimir un gráfico que se encuentra en una hoja de gráficos basta con seleccionar la hoja y pulsar el botón imprimir o la opción preparar pagina de la misma manera que se hizo con una hoja de cálculo.


^ CREACIÓN DE GRÁFICOS EN UN HOJA DE GRÁFICOS:

Seleccionar en la hoja de cálculo los datos que se desean tener en cuenta para el gráfico.

Desde la barra de menú elegir: Insertar\gráfico o usar el asistente y luego se escoge la opción como hoja nueva. En el paso 4 del asistente.


Aparece entonces el paso 1 del asistente de funciones . Así se continúa normalmente en la creación del gráfico.

Al terminar el paso 4 del asistente de funciones el gráfico aparecerá en la nueva hoja de gráfico, llamado gráfico1.


Los gráficos de anillos son similares a los gráficos circulares sólo que los gráficos circulares sólo pueden contener una serie de datos mientras que los gráficos de anillos pueden tener varias.


^ MODIFICACIÓN DE LOS DATOS DE UN GRÁFICO:

Antes que se pueda modificar un gráfico de una hoja es necesario activarlo para ello se da clic sobre él.

Una vez activado éste queda rodeado por un borde y la barra de menús cambia para que se puedan modificar los datos o añadir líneas y colores. Para suprimir una serie de datos, se selecciona la serie y se pulsa suprimir.

Para añadir una serie de datos en un gráfico incrustado en una hoja basta con arrastrar los datos hasta el gráfico.

Para añadir una serie de datos en u gráfico de una hoja de gráfico, se emplea la orden:

“Agregar datos” del menú gráfico y marcar el rango que contiene los nuevos datos del gráfico.


^ MODIFICACIÓN DE LOS GRÁFICOS:

Para ello debe activarse el gráfico a cambiar. con el puntero del ratón en dicha área, pulsar el botón derecho del mouse( se visualiza el menú contextual) y seleccionar Tipo de gráfico, se abre entonces dicho cuadro de diálogo y se selecciona allí el tipo de gráfico que se desea.

Cuando se hacen cambios entre tipos de gráficos diferentes es posible que no se vean todos los datos o que en ellos no aparezcan como se esperaba. También puede mostrarse un gráfico con la orden Gráfico\tipo gráfico..


Para suprimir una leyenda basta seleccionarla y luego SUP.

^ MEJORAR LOS GRÁFICOS:

Si se desea resaltar un dato específico de un gráfico se puede añadir una flecha o línea empleando el botón de Dibujo de la barra de herramientas.

Para ello se activa el gráfico.

Pulsar el botón de dibujo para visualizar la barra de herramientas de dibujo.

Para trazar por ejemplo una flecha, se parte desde afuera del gráfico hacia el punto que se desea señalar y se suelta el botón del mouse.

Se pulsa el botón de cierre de la barra de herramientas de dibujo.


Puede además incluirse una nota explicativa o cuadros de texto directamente dentro del gráfico.

Para ello se pulsa el botón de Cuadro de texto de la barra de herramienta estándar, el puntero cambia a una cruz, se arrastra entonces el ratón hasta formar un rectángulo para el texto del tamaño que se desee y luego se digita el texto a incluir, se pulsa por fuera del cuadro de texto para cerrarlo.

Para redimensionar un cuadro de texto basta con seleccionar nuevamente el cuadro y redimensionarlo.


MODIFICACIÓN DEL TEXTO Y DE LOS FORMATOS DEL CUADRO DE TEXTO:

Para modificar el aspecto del texto esto se hace como se procede con cualquier opción de texto en la hoja. Si se desea cambiar varios aspectos del texto al mismo tiempo se puede emplear la orden Formato del objeto del menú contextual.




Hojas de cálculo
1   2

Реклама:

Similar:

Hoja de cálculo excel iconHoja de cálculo excel

Hoja de cálculo excel iconHoja de calculo para el calculo de la humedad y relacion C/N en co-compostaje de alperujos

Hoja de cálculo excel iconHoja de cálculo de curvas Pvi salva el fichero con el nombre de tu grupo

Hoja de cálculo excel iconDocumentos
1. /ejercicios del 15-29/Guia de Aprendizaje 86-155.doc
2. /ejercicios...

Hoja de cálculo excel iconEjercicio paso a paso. Desplazamiento en la hoja de cálculo

Hoja de cálculo excel iconExamen de excel 4º de eso 19/02/2009 informatica examen de excel

Hoja de cálculo excel iconRecomendaciones Por favor, envíen sus archivos excel a: iomadistritox@gmail com, solamente (borren todas las demás que tengan agendadas!!! Gracias!) Los archivos excel tienen que guardarse y enviarse con el siguiente formato: Nº de matricula mes de presentación Ej.

Hoja de cálculo excel iconCálculo Tasas Cálculo Tasas (Estacionalidad)

Hoja de cálculo excel iconExcel Column

Hoja de cálculo excel iconIntroducción excel

Coloca este botón en su sitio:
Documentos


La base de datos está protegida por derechos de autor ©www.ensayoes.com 2000-2013

enviar mensaje
Documentos